找回密码
 加入傲游社区
跳转到指定楼层

[我的建议] 建议与深度合作支持、更新linux版

[复制链接]
昨天更新了深度deepin15.4结果傲游浏览器不能使用了。现在国产操作系统deepin的声望,用户在扩大,希望傲游浏览器大力支持。
很遗憾,我一直使用多年的傲游,不得已而放弃。本想在windows和deepin还有ipad、安卓都使用傲游的,无奈只好暂时放弃傲游了,期待着傲游配合deepin

评论
精彩评论 ( 0条 ) 跳转到指定楼层
您需要登录后才可以回帖 登录 | 加入傲游社区
快速回复 返回顶部 返回列表