找回密码
 加入傲游社区
跳转到指定楼层

[产品已查阅] 傲游的问题反馈邮件回复,感觉十分的不专业和忽悠.完全的...

[复制链接]
plavo [初入江湖] 发表于 2017-4-25 18:52:38 | 显示全部楼层 |阅读模式  2409 3
我问的是Maxthon基于webkit内核使用什么版本的flashplayer驱动 最好 官网有IE/Chrome/Firefox 3个版本...


客服居然回复切换兼容模式...我去

本帖子中包含更多资源

您需要 登录 才可以下载或查看,没有帐号?加入傲游社区

x
评论
精彩评论 ( 3条 ) 跳转到指定楼层
风行于野 [体验群] 发表于 2017-4-25 21:56:31 | 显示全部楼层
Chrome那个,但M5现在还不能调用系统的,要自己替换
東方銅畫 [小有名气] 发表于 2017-4-26 10:34:09 | 显示全部楼层
如楼上所说,傲游5用的是Chrome对应版,目前傲游5自带的版本是兼容傲游5最好的一个版本,但是最费CPU的版本,我试过替换高的或低的版本都会使傲游5出现问题,甚至Flash每更新一个正式版我都会替换尝试,很遗憾,每个替换的版本都会使傲游5工作失常,目前还是只能用傲游5自带的版本,忍受着高资源占用!
本帖由 admin [管理员] 发表于 2017-4-26 16:26:39 | 显示全部楼层
楼上两位说的基本在理,不过只占用高资源的问题我们正在逐步优化中,现在Flash对应使用的是ppnp的接口
您需要登录后才可以回帖 登录 | 加入傲游社区
快速回复 返回顶部 返回列表