找回密码
 加入傲游社区
跳转到指定楼层

[插件求助] 更新到5.10.1400后微博极简插件失效

[复制链接]
x五味子x [初入江湖] 发表于 2017-6-21 13:58:14 | 显示全部楼层 |阅读模式  109 1
更新到5.1.0.1400后微博极简插件失效
装回5.0.4.3000后就好了
评论
精彩评论 ( 1条 ) 跳转到指定楼层
本帖由 极品ΦωΦ小 [超级版主] 发表于 2017-6-22 09:04:40 | 显示全部楼层
去插件作者那反馈!这里作者看不到
您需要登录后才可以回帖 登录 | 加入傲游社区
快速回复 返回顶部 返回列表